<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0">
<title>Three suspected cases of Lassa Fever have been reported in Yobe State.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://rc1023.fm/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://rc1023.fm/wp-content/themes/RC102.3fm/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="http://rc1023.fm/wp-content/themes/RC102.3fm/css/ie.css" />
<![endif]-->
<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Three suspected cases of Lassa Fever have been reported in Yobe State."/>
<link rel="canonical" href="http://rc1023.fm/three-suspected-cases-lassa-fever-reported-yobe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Three suspected cases of Lassa Fever have been reported in Yobe State." />
<meta property="og:description" content="Three suspected cases of Lassa Fever have been reported in Yobe State." />
<meta property="og:url" content="http://rc1023.fm/three-suspected-cases-lassa-fever-reported-yobe/" />
<meta property="og:site_name" content="RC102.3FM" />
<meta property="article:tag" content="lassa fever" />
<meta property="article:tag" content="Yobe" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-08-10T09:35:50+01:00" />
<meta property="article:modified_time" content="2017-08-10T09:37:04+01:00" />
<meta property="og:updated_time" content="2017-08-10T09:37:04+01:00" />
<meta property="og:image" content="http://rc1023.fm/wp-content/uploads/2017/08/Lassa-Fever-Spread-by-Rats.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="511" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Three suspected cases of Lassa Fever have been reported in Yobe State." />
<meta name="twitter:title" content="Three suspected cases of Lassa Fever have been reported in Yobe State." />
<meta name="twitter:image" content="http://rc1023.fm/wp-content/uploads/2017/08/Lassa-Fever-Spread-by-Rats.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RC102.3FM &raquo; Feed" href="http://rc1023.fm/feed/" />
<link rel="alternate" type="application/rss+xml" title="RC102.3FM &raquo; Comments Feed" href="http://rc1023.fm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RC102.3FM &raquo; Three suspected cases of Lassa Fever reported in Yobe Comments Feed" href="http://rc1023.fm/three-suspected-cases-lassa-fever-reported-yobe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rc1023.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c07878d2403f2e11a9f445f37786093"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://rc1023.fm/wp-content/plugins/wti-like-post/css/wti_like_post.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='tc-front-css'  href='http://rc1023.fm/wp-content/plugins/tickera-event-ticketing-system/css/front.css?ver=3.2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/fonts/css/font-awesome.min.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://rc1023.fm/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://rc1023.fm/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='bc_category_widget_style-css'  href='http://rc1023.fm/wp-content/plugins/category-widget/assets/css/bc_cw_style.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rc1023.fm/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://rc1023.fm/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://rc1023.fm/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://rc1023.fm/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.82' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://rc1023.fm/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.82' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://rc1023.fm/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tweet_slide_bx_css-css'  href='http://rc1023.fm/wp-content/plugins/tweet-slide/assets/css/jquery.bxslider.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='tweet_slide_style_css-css'  href='http://rc1023.fm/wp-content/plugins/tweet-slide/assets/css/tweet_slide_style.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://rc1023.fm/wp-content/plugins/video-ads/css/video-ads-management.css?ver=20141005' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://rc1023.fm/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_relaxed.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://rc1023.fm/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe_relaxed.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://rc1023.fm/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://rc1023.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/js/videojs/video-js.min.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/js/colorbox/colorbox.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/css/bootstrap.min.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/css/tooltipster.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/style.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-icon-blg-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/css/justVectorFont/stylesheets/justVector.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/js/malihu-scroll/jquery.mCustomScrollbar.min.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://rc1023.fm/wp-content/themes/RC102.3fm/inc/megamenu/css/mashmenu.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://rc1023.fm/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://rc1023.fm/wp-content/plugins/youtube-channel-gallery/styles.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://rc1023.fm/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://rc1023.fm/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='http://rc1023.fm/wp-content/plugins/layered-popups/css/style.min.css?ver=5.83' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='http://rc1023.fm/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=5.83' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='http://rc1023.fm/wp-content/plugins/layered-popups/css/perfect-scrollbar-0.4.6.min.css?ver=5.83' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='http://rc1023.fm/wp-content/plugins/layered-popups/css/animate.min.css?ver=5.83' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://rc1023.fm/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='mixcloud-embed-css'  href='http://rc1023.fm/wp-content/plugins/mixcloud-embed/mixcloud-embed.css?ver=9c07878d2403f2e11a9f445f37786093' type='text/css' media='all' />
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/rc1023.fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/wti-like-post/js/wti_like_post.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tc_ajax = {"ajaxUrl":"http:\/\/rc1023.fm\/wp-admin\/admin-ajax.php","emptyCartMsg":"Are you sure you want to remove all tickets from your cart?","success_message":"Ticket Added!","imgUrl":"http:\/\/rc1023.fm\/wp-content\/plugins\/tickera-event-ticketing-system\/images\/ajax-loader.gif","addingMsg":"Adding ticket to cart...","outMsg":"In Your Cart","cart_url":"http:\/\/rc1023.fm\/tickets-cart\/","update_cart_message":"Please update your cart before proceeding."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/tickera-event-ticketing-system/js/cart.js?ver=3.2.6.5'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/tickera-event-ticketing-system/js/jquery.validate.min.js?ver=3.2.6.5'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.8'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var asf = {"ajaxurl":"http:\/\/rc1023.fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/advance-search-form/searchform.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/advance-search-form/jquery.mousewheel.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.82'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.82'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/wp-file-upload/js/json2.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus_ajax_paging = {"ajaxurl":"http:\/\/rc1023.fm\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"three-suspected-cases-lassa-fever-reported-yobe","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/rc1023.fm\/three-suspected-cases-lassa-fever-reported-yobe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/cactus-video/js/ajax.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<link rel='https://api.w.org/' href='http://rc1023.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rc1023.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rc1023.fm/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://rc1023.fm/?p=16306' />
<link rel="alternate" type="application/json+oembed" href="http://rc1023.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rc1023.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>crudScriptURL = "http://rc1023.fm/wp-admin/admin-ajax.php"</script><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rc1023.fm/?wordfence_logHuman=1&hid=BC555412456F7BF6D4B3EE2FBC695A3D');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rc1023.fm/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rc1023.fm/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">#skypeDropdown-transparent,#skypeDropdown-white{z-index:1}#skypedetectionswf{position:fixed;top:0px;left:-10px}#skypeCheckNotice{position:fixed !important}</style><style>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</style>
		<script>
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "5";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "10";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "OBTBnsnxAYbzu45o";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "once-session";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "OBTBnsnxAYbzu45o";
			var ulp_onidle_delay = "300";
		</script><link rel="icon" href="http://rc1023.fm/wp-content/uploads/2016/08/cropped-Radio-continental-live-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rc1023.fm/wp-content/uploads/2016/08/cropped-Radio-continental-live-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rc1023.fm/wp-content/uploads/2016/08/cropped-Radio-continental-live-180x180.png" />
<meta name="msapplication-TileImage" content="http://rc1023.fm/wp-content/uploads/2016/08/cropped-Radio-continental-live-270x270.png" />
<!-- custom css -->
				<style type="text/css">h1{font-size:30px; }
h2{font-size:22px; }
h3,.cactus-widget-posts .widget-posts-title{font-size:17.5px; }
body,
.cactus-listing-config .load-more {font-size: 13px; }
.main-menu .nav > li > a {font-size: 15px; font-weight:300}
#body-wrap, .boxed-mode #body-wrap{
		background-color:#f9b907;
        	background-image:url(http://rc1023.fm/wp-content/uploads/2016/08/yellow-bg.jpg);
            	background-attachment:fixed;
            background-repeat:inherit;
    }
	    /*@media(min-width:768px){
        #body-wrap{
            position:fixed;
            top:0;
            bottom:0;
            left:0;
            right:0;
        }
        .admin-bar #body-wrap{
            top:32px;
        }
    }
    @media(min-width:768px) and (max-width:782px){
        .admin-bar #body-wrap{
            top:46px;
        }
        .admin-bar #off-canvas{
            top:46px;
        }
    }
    .bg-ad {
        right: 14px;
    }*/
            /*#body-wrap{
        position:fixed;
        top:0;
        bottom:0;
        left:0;
        right:0;
    }
    .admin-bar #body-wrap{
        top:32px;
    }
    @media(max-width:782px){
        .admin-bar #body-wrap{
            top:46px;
        }
        .admin-bar #off-canvas{
            top:46px;
        }
    }*/
    #head-carousel .is-carousel {
    height: 360px;
}
#head-carousel .video-item {
	width: 640px;
    height: 360px;
}
#head-carousel #metro-carousel .video-item .item-thumbnail img {
    width: 640px;
}
#head-carousel #metro-carousel .video-item > .video-item {
    width: 320px;
    height: 180px;
}
#head-carousel #metro-carousel.is-carousel .carousel-button a, #head-carousel #big-carousel.is-carousel .carousel-button a {
    height: 360px;
    line-height: 360px;
}
</style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16306 single-format-standard full-width custom-background-empty wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<a name="top" style="height:0; position:absolute; top:0;" id="top-anchor"></a>
<div id="body-wrap">
<div id="wrap">
    <header class="dark-div">
    				        <div id="top-nav" class="topnav-dark fixed-nav layout-2">
			<nav class="navbar navbar-inverse navbar-static-top" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle off-canvas-toggle">
						  <span class="sr-only">Toggle navigation</span>
						  <i class="fa fa-reorder fa-bars fa-lg"></i>
						</button>
                                                <a class="logo" href="http://rc1023.fm" title="Three suspected cases of Lassa Fever have been reported in Yobe State."><img src="http://rc1023.fm/wp-content/uploads/2016/08/rclogo.png" alt="Three suspected cases of Lassa Fever have been reported in Yobe State."/></a>
											</div>
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="main-menu collapse navbar-collapse">
						<!--<form class="navbar-form navbar-right search-form" role="search">
							<label class="" for="s">Search for:</label>
							<input type="text" placeholder="SEARCH" name="s" id="s" class="form-control">
							<input type="submit" id="searchsubmit" value="Search">
						</form>-->
                                                                                    <ul class="nav navbar-nav navbar-right hidden-xs user_submit">
                                        <li class="main-menu-item">
                                            <a class="submit-video" href="#" data-toggle="modal" data-target="#submitModal"><span class="btn btn-xs bgcolor1">My Swag</span></a>
                                        </li>
                                    </ul>
                       			                        						<ul class="nav navbar-nav hidden-xs nav-search-box">
                            <li class="main-menu-item">
                            	                                    <form class=" dark-form" action="http://rc1023.fm">
                                        <div class="input-group">
                                            <input type="text" name="s" class="form-control" placeholder="Search...">
                                            <span class="input-group-btn">
                                                <button class="btn btn-default maincolor1 maincolor1hover" type="submit"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                                            </li>
                        </ul>
                        						<ul class="nav navbar-nav nav-ul-menu  hidden-xs">
						<li id="nav-menu-item-1452" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent dropdown"><a href="http://rc1023.fm/about-us/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-bars" aria-hidden="true"></i> About Us <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-1605" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rc1023.fm/advert-rate/" class="menu-link  sub-menu-link">Advert Rate </a></li>
	<li id="nav-menu-item-1455" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rc1023.fm/contact-us/" class="menu-link  sub-menu-link">Contact Us </a></li>

</ul>
</li>
<li id="nav-menu-item-1450" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rc1023.fm/oaps-spot/" class="menu-link  main-menu-link"><i class="fa fa-user-plus" aria-hidden="true"></i> OAPs Spot </a></li>
<li id="nav-menu-item-1612" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rc1023.fm/shows/" class="menu-link  main-menu-link"><i class="fa fa-television" aria-hidden="true"></i>Shows </a></li>
<li id="nav-menu-item-1454" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rc1023.fm/news-update/" class="menu-link  main-menu-link"><i class="fa fa-rss" aria-hidden="true"></i> News </a></li>
<li id="nav-menu-item-1456" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rc1023.fm/blog/" class="menu-link  main-menu-link"><i class="fa fa-comments" aria-hidden="true"></i> Blog </a></li>
<li id="nav-menu-item-1451" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rc1023.fm/gallery/" class="menu-link  main-menu-link"><i class="fa fa-film" aria-hidden="true"></i> Gallery </a></li>
						</ul>
                        					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
		</div><!-- #top-nav -->
		        <div id="headline" class="topnav-dark is-fixed-nav layout-2">
            <div class="container">
                <div class="row">
                	                    <div class="pathway col-md-6 col-sm-6 hidden-xs">
                    	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://rc1023.fm/" rel="v:url" property="v:title">Home</a> \ <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://rc1023.fm/category/news/">News</a></span> \ <span class="current">Three suspected cases of Lassa Fever reported in Yobe</span></div><!-- .breadcrumbs -->                    </div>
                                        <div class="social-links col-md-6 col-sm-6">
                    	<div class="pull-right">
                                                
                        
                        
                                                			<a class="social-icon maincolor1 bordercolor1hover bgcolor1hover" href="https://www.facebook.com/rc1023fm" ><i class="fa fa-facebook"></i></a>
                                                			<a class="social-icon maincolor1 bordercolor1hover bgcolor1hover" href="https://www.instagram.com/rc1023fm/" ><i class="fa fa-instagram"></i></a>
                                                			<a class="social-icon maincolor1 bordercolor1hover bgcolor1hover" href="https://twitter.com/rc1023fm/" ><i class="fa fa-twitter"></i></a>
                                                			<a class="social-icon maincolor1 bordercolor1hover bgcolor1hover" href="https://www.youtube.com/watch?v=6yFmJ1JfOW0" ><i class="fa fa-youtube"></i></a>
                                                                        <a class="search-toggle social-icon maincolor1 bordercolor1hover bgcolor1hover visible-xs" href="#"><i class="fa fa-search"></i></a>
                        <div class="headline-search">
							                                <form class="dark-form" action="http://rc1023.fm">
                                    <div class="input-group">
                                        <input type="text" name="s" class="form-control" placeholder="Search for videos">
                                        <span class="input-group-btn">
                                            <button class="btn btn-default maincolor1 maincolor1hover" type="submit"><i class="fa fa-search"></i></button>
                                        </span>
                                    </div>
                                </form>
                                                    </div><!--/heading-search-->
                                                </div>

                    </div>
                </div><!--/row-->
				
				            </div><!--/container-->			
        </div><!--/headline-->
                

    </header><div class="blog-heading ">
    <div class="container">
    	<div class="row">
        	<div class="col-md-10 col-sm-10 col-xs-9">
            	<h1>Three suspected cases of Lassa Fever reported in Yobe</h1>
            </div>
            <div class="col-md-2 col-sm-2 col-xs-3">
                <div class="blog-date">
                    <span>10</span>
                    <span>Aug</span>
                </div>
            </div>
        </div><!--/row-->
    </div>
</div><!--blog-heading-->
    <div id="body">
        <div class="container">
            <div class="row">
  				<div id="content" class="col-md-8" role="main">
                	                            <div id="post-thumb"><img src="http://rc1023.fm/wp-content/uploads/2017/08/Lassa-Fever-Spread-by-Rats.jpg" alt="Three suspected cases of Lassa Fever reported in Yobe" title="Three suspected cases of Lassa Fever reported in Yobe"></div><br />
                        <article class="post-16306 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-lassa-fever tag-yobe">	

           
    <div class="item-content">
        <p>Three suspected cases of Lassa Fever have been reported in Yobe State.<span id="more-16306"></span><span id="more-28824"></span></p>
<p><img class="size-medium wp-image-16307 alignleft" src="http://rc1023.fm/wp-content/uploads/2017/08/Lassa-fever-Ondo-300x171.jpg" alt="" width="300" height="171" srcset="http://rc1023.fm/wp-content/uploads/2017/08/Lassa-fever-Ondo-300x171.jpg 300w, http://rc1023.fm/wp-content/uploads/2017/08/Lassa-fever-Ondo-150x86.jpg 150w, http://rc1023.fm/wp-content/uploads/2017/08/Lassa-fever-Ondo.jpg 350w, http://rc1023.fm/wp-content/uploads/2017/08/Lassa-fever-Ondo-130x73.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />According to the state’s Commissioner for Health, Dr. Bello Kawuwa, the government is yet to confirm the veracity of the cases, promising to do so after thorough investigation is carried out.</p>
<p>Dr. Kawuwa also disclosed that the people believed to have been affected have been quarantined with clinical appraisal ongoing.</p>
<p>He added that the epidemic response team is already in those communities carrying out contact tracing operation and enlightening the people in line with best medical practice.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://rc1023.fm/three-suspected-cases-lassa-fever-reported-yobe/" data-a2a-title="Three suspected cases of Lassa Fever reported in Yobe"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&amp;linkname=Three%20suspected%20cases%20of%20Lassa%20Fever%20reported%20in%20Yobe" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&amp;linkname=Three%20suspected%20cases%20of%20Lassa%20Fever%20reported%20in%20Yobe" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&amp;linkname=Three%20suspected%20cases%20of%20Lassa%20Fever%20reported%20in%20Yobe" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>                <div class="clearfix"></div>
                <h1 class="light-title entry-title hidden">Three suspected cases of Lassa Fever reported in Yobe</h1>
        <div class="blog-meta">
        	            <div class="blog-meta-cat">                                    <span class="item-date"><span class="post-date updated">August 10, 2017 9:35 am</span></span>
                            <a href="#comment">0 Comments</a></span>			<div class="pull-right social-links"><div class="tm-social-share">
		<a class="social-icon s-fb" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i></a>
            <a class="social-icon s-tw" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Three+suspected+cases+of+Lassa+Fever+reported+in+Yobe&amp;url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i></a>
            <a class="social-icon s-lk" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&amp;title=Three+suspected+cases+of+Lassa+Fever+reported+in+Yobe&amp;source=RC102.3FM','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i></a>
            <a class="social-icon s-tb" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&amp;name=Three+suspected+cases+of+Lassa+Fever+reported+in+Yobe','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i></a>
            <a class="social-icon s-gg" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i></a>
        
        <a class="social-icon s-bl" href="#" title="Share on Blogger" rel="nofollow" target="_blank" onclick="window.open('https://www.blogger.com/blog-this.g?u=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&amp;n=Three+suspected+cases+of+Lassa+Fever+reported+in+Yobe&amp;t=Three+suspected+cases+of+Lassa+Fever+have+been+reported+in+Yobe+State.+According+to+the+state%E2%80%99s+Commissioner+for+Health%2C+Dr.+Bello+Kawuwa%2C+the+government+is+yet+to+confirm+the+veracity+of+the+cases%2C+promising+to+do+so+after+thorough+investigation+is+carried+out.+Dr.+Kawuwa+also+disclosed+that+the+people+believed+to+have+been+affected+%5B%26hellip%3B%5D','blogger-share-dialog','width=626,height=436');return false;"><i id="jv-blogger" class="jv-blogger"></i></a>
            <a class="social-icon s-rd" href="#" title="Share on Reddit" rel="nofollow" target="_blank" onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F','reddit-share-dialog','width=626,height=436');return false;"><i class="fa fa-reddit"></i></a>
        
        <a class="social-icon s-vk" href="#" title="Share on Vk" rel="nofollow" target="_blank" onclick="window.open('http://vkontakte.ru/share.php?url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i></a>
        
    
        <a class="social-icon s-pin" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F&amp;media=http%3A%2F%2Frc1023.fm%2Fwp-content%2Fuploads%2F2017%2F08%2FLassa-Fever-Spread-by-Rats.jpg&amp;description=Three+suspected+cases+of+Lassa+Fever+reported+in+Yobe','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i></a>
            <a class="social-icon s-em" href="mailto:?subject=Three+suspected+cases+of+Lassa+Fever+reported+in+Yobe&amp;body=http%3A%2F%2Frc1023.fm%2Fthree-suspected-cases-lassa-fever-reported-yobe%2F" title="Email this"><i class="fa fa-envelope"></i></a>
    </div>
</div>            </div>
        </div>
            </div><!--/item-content-->
    </article>					<div class="simple-navigation">
                        <div class="row">
                            <div class="simple-navigation-item col-md-6 col-sm-6 col-xs-6">
                            <a href="http://rc1023.fm/customs-intercepts-37-smuggled-brand-new-vehicles/" title="Customs intercepts 37 smuggled brand new vehicles" class="maincolor2hover">
                                <i class="fa fa-angle-left pull-left"></i>
                                <div class="simple-navigation-item-content">
                                    <span>Previous</span>
                                    <h4>Customs intercepts 37 smuggled brand new vehicles</h4>
                                </div>							
                                </a>                            </div>
                            <div class="simple-navigation-item col-md-6 col-sm-6 col-xs-6">
                                                        </div>
                        </div>
                    </div><!--/simple-nav-->
                	
<div id="comments" class="comments-area">
    <h4 class="count-title"></h4>
	
	    
    <div class="comment-form-tm">
							            
            
			<div id="respond" class="comment-respond">
            
              <div class="author-current">
				<img alt='' src='http://rc1023.fm/wp-content/themes/RC102.3fm/images/avatar.png' class='avatar avatar-66 photo avatar-default' height='66' width='66' />              </div>

				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/three-suspected-cases-lassa-fever-reported-yobe/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://rc1023.fm/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																																						
	
	<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" onblur="if(this.value == '') this.value = 'Your comment ...';" onfocus="if(this.value == 'Your comment ...') this.value = ''; jQuery('.comment-form-tm .collapse').addClass('in');">Your comment ...</textarea></p>						<p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><div class="cm-form-info"><div class="row comment-author-field collapse"><div class="col-md-4"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Your Name *" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-form-email"><input id="email" placeholder="Your Email *" name="email" type="text" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-form-url"><input id="url" placeholder="Your Website" name="url" type="text" value="" size="30" /></p></div></div></div>

						<p class="form-submit">
							<input name="submit" type="submit" id="comment-submit" value="Submit" />
							<input type='hidden' name='comment_post_ID' value='16306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44662d99c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>					</form>
							</div><!-- #respond -->
			    <script type="text/javascript">
		jQuery(document).ready(function(e) {
			jQuery( "#comment-submit" ).click(function() {
				var $a = jQuery("#comment").val();
				var $b = "Your comment ...";
				if ( $a == $b){
					jQuery("#comment").val('');
				}
			  //alert( $a );
			});
		});	
	</script>
    </div>

</div><!-- #comments .comments-area -->                </div><!--#content-->
                <div id="sidebar" class="col-md-4">
<div id="text-8" class=" 1 widget widget-border widget_text">			<div class="textwidget"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://67.228.150.175/mobile.php?port=8890',
'codec':'mp3',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':5,
'title':'RC102.3 FM',
'welcome':'WELCOME TO RC102.3 ',
'wmode':'transparent',
'skin':'original',
'width':329,
'height':21
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div>
		</div><div id="joan-3" class=" 1 widget widget-border joan_widget"><h2 class="widget-title maincolor2">On Air Now</h2><style></style><div class="joan-now-playing"></div></div><div id="apsi_widget-2" class=" 1 widget widget-border widget_apsi_widget"><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-2-1" style='margin:px;' data-aps-tooltip='facebook' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/rc1023fm" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="shake">
                                                <img src="http://rc1023.fm/wp-content/plugins/accesspress-social-icons/icon-sets/png/set4/facebook.png" alt="facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-1 img{height:60px;width:60px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-2" style='margin:px;' data-aps-tooltip='google' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="http://www.google.com" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="shake">
                                                <img src="http://rc1023.fm/wp-content/plugins/accesspress-social-icons/icon-sets/png/set4/googlePlus.png" alt="google"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-2 img{height:60px;width:60px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-3" style='margin:px;' data-aps-tooltip='Instagram' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.instagram.com/rc1023fm" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="shake">
                                                <img src="http://rc1023.fm/wp-content/plugins/accesspress-social-icons/icon-sets/png/set4/instagram.png" alt="Instagram"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-3 img{height:60px;width:60px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-4" style='margin:px;' data-aps-tooltip='twitter' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/rc1023fm" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="shake">
                                                <img src="http://rc1023.fm/wp-content/plugins/accesspress-social-icons/icon-sets/png/set4/twitter.png" alt="twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-4 img{height:60px;width:60px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-5" style='margin:px;' data-aps-tooltip='youtube' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.youtube.com/watch?v=6yFmJ1JfOW0" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="shake">
                                                <img src="http://rc1023.fm/wp-content/plugins/accesspress-social-icons/icon-sets/png/set4/youtube.png" alt="youtube"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-5 img{height:60px;width:60px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-2-5 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></div><div id="buffercode_category_widget_info-2" class=" 1 widget widget-border buffercode_category_widget_info"><h2 class="widget-title maincolor2">RC BULLETIIN</h2><select onchange="window.location.href = this.options[this.selectedIndex].value"><option value="" selected>Please Select</option><option value="http://rc1023.fm/radio-continental-102-3fm-news-six-wednesday-august-10th-2017/">RADIO CONTINENTAL 102.3FM  NEWS AT SIX  WEDNESDAY,  AUGUST 10TH ,   2017   </option><option value="http://rc1023.fm/16318-2/">RADIO CONTINENTAL 102.3FM  NEWS UPDATE AT 9, 10,11 AM  THURSDAY, AUGUST 9TH,   2017</option><option value="http://rc1023.fm/16277-2/">RADIO CONTINENTAL 102.3FM  WORLD NEWS AT NOON  WEDNESDAY, AUGUST, 9TH 2017</option><option value="http://rc1023.fm/radio-continental-102-3fm-news-update-910-11am-wednesday-august-9th-2017/">RADIO CONTINENTAL 102.3FM  NEWS UPDATE AT 9,10 AND 11AM  WEDNESDAY, AUGUST 9TH, 2017</option><option value="http://rc1023.fm/radio-continental-102-3fm-news-dawn-tuesday-august-8th-2017/">RADIO CONTINENTAL 102.3FM  NEWS AT DAWN  TUESDAY, AUGUST 8TH,   2017</option></select></div><div id="widget_sp_image-6" class=" 1 widget widget-border widget_sp_image"><img width="1050" height="987" class="attachment-full" style="max-width: 100%;" srcset="http://rc1023.fm/wp-content/uploads/2016/08/My-swag_Contestant-01.jpg 1050w, http://rc1023.fm/wp-content/uploads/2016/08/My-swag_Contestant-01-150x141.jpg 150w, http://rc1023.fm/wp-content/uploads/2016/08/My-swag_Contestant-01-300x282.jpg 300w, http://rc1023.fm/wp-content/uploads/2016/08/My-swag_Contestant-01-768x722.jpg 768w, http://rc1023.fm/wp-content/uploads/2016/08/My-swag_Contestant-01-1024x963.jpg 1024w, http://rc1023.fm/wp-content/uploads/2016/08/My-swag_Contestant-01-624x587.jpg 624w" sizes="(max-width: 1050px) 100vw, 1050px" src="http://rc1023.fm/wp-content/uploads/2016/08/My-swag_Contestant-01.jpg" /><div class="widget_sp_image-description" ></div></div><div id="advanced_popular_videos-8" class=" 1 widget widget-border advanced_popular_videos_widget"><h2 class="widget-title maincolor2">Top Stories</h2>
					<div class="widget-content">
					<div class="list-rating-item row">
				
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="http://rc1023.fm/three-suspected-cases-lassa-fever-reported-yobe/" title="Three suspected cases of Lassa Fever reported in Yobe"><img src="http://rc1023.fm/wp-content/uploads/2017/08/Lassa-Fever-Spread-by-Rats-139x89.jpg" width="139" height="89" alt="Three suspected cases of Lassa Fever reported in Yobe" title="Three suspected cases of Lassa Fever reported in Yobe"></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="http://rc1023.fm/three-suspected-cases-lassa-fever-reported-yobe/" title="Three suspected cases of Lassa Fever reported in Yobe">Three suspected cases of Lassa Fever reported in Yobe</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Three suspected cases of Lassa Fever have been reported in</div>
				   </div>
			  </div>
			</div>
			
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="http://rc1023.fm/customs-intercepts-37-smuggled-brand-new-vehicles/" title="Customs intercepts 37 smuggled brand new vehicles"><img src="http://rc1023.fm/wp-content/uploads/2017/08/Customs-SmuggledCars-TVCNews-139x89.jpg" width="139" height="89" alt="Customs intercepts 37 smuggled brand new vehicles" title="Customs intercepts 37 smuggled brand new vehicles"></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="http://rc1023.fm/customs-intercepts-37-smuggled-brand-new-vehicles/" title="Customs intercepts 37 smuggled brand new vehicles">Customs intercepts 37 smuggled brand new vehicles</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt"> Some Customs officers are in trouble for their involvement in</div>
				   </div>
			  </div>
			</div>
			
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="http://rc1023.fm/didnt-describe-asking-restructuring-political-jobbers-osinbajo/" title="I didn’t describe those asking for restructuring as political jobbers – Osinbajo"><img src="http://rc1023.fm/wp-content/uploads/2017/08/Osinbajo-writing-139x89.jpg" width="139" height="89" alt="I didn’t describe those asking for restructuring as political jobbers – Osinbajo" title="I didn’t describe those asking for restructuring as political jobbers – Osinbajo"></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="http://rc1023.fm/didnt-describe-asking-restructuring-political-jobbers-osinbajo/" title="I didn’t describe those asking for restructuring as political jobbers – Osinbajo">I didn’t describe those asking for restructuring as political jobbers – Osinbajo</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Acting President Yemi Osinbajo, SAN, has expressed surprise at the</div>
				   </div>
			  </div>
			</div>
			</div>
				</div></div></div><!--#sidebar-->
            </div><!--/row-->
        </div><!--/container-->
    </div><!--/body-->
    <footer class="dark-div">
		    	<div id="bottom">
            <div class="container">
                <div class="row">
					<div id="text-10" class=" 1 widget col-md-3 col-sm-6 widget_text"><h2 class="widget-title maincolor1">FIND US</h2>			<div class="textwidget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3963.3438886470603!2d3.3758309144855683!3d6.604118124053778!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x103b92560b3d403f%3A0xa195732963999f0c!2sRadio+Continental+102.3+fm+Lagos!5e0!3m2!1sen!2sng!4v1472637081930" width="600" height="150" frameborder="0" style="border:0" allowfullscreen></iframe></div>
		</div><div id="text-5" class=" 1 widget col-md-3 col-sm-6 widget_text"><h2 class="widget-title maincolor1">Instagram Pics</h2>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="723090897" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow us on Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"723090897.3a81a9f.a83deabd35cc4ca9b43546b4326e39e0"};</script><script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script></div>
		</div><div id="pi_simpletwittertweets-4" class=" 1 widget col-md-3 col-sm-6 PI_SimpleTwitterTweets"><h2 class="widget-title maincolor1">Tweets</h2>
			<ul class="tweets">
															<li>
																RT <a href="http://twitter.com/LadyOMary" target="_blank" rel="nofollow">@LadyOMary</a>: <a href="http://twitter.com/yougetmouth" target="_blank" rel="nofollow">@yougetmouth</a> LionFacts: 
Lion prides are usually described as matriarchal, with communal care for the young.… <a href="https://t.co/ICHm2r7C5I" target="_blank" rel="nofollow">https://t.co/ICHm2r7C5I</a>									<span class="stt-em">
						<a href="http://twitter.com/RC1023FM/status/895637021938659328" target="_blank">
							2 hours ago							</a>
									</span>

						
							</li>
					
						</ul>

			</div><div id="newsletterwidget-2" class=" 1 widget col-md-3 col-sm-6 widget_newsletterwidget"><h2 class="widget-title maincolor1">Subscribe </h2><div class="tnp tnp-widget"><form method="post" action="http://rc1023.fm/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</div>                    
                </div><!--/row-->
            </div><!--/container-->
        </div><!--/bottom-->
									
        <div id="bottom-nav">
        	<div class="container">
                <div class="row">
					<div class="copyright col-md-6">© 2016 Copyright Continental Broadcast Services. All Rights reserved.</div>
					<nav class="col-md-6">
                    	<ul class="bottom-menu list-inline pull-right">
                        	<li id="menu-item-1157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157"><a href="#">About Us</a></li>
<li id="menu-item-1275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1275"><a href="#">Privacy</a></li>
<li id="menu-item-1276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a href="#">Contact</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="#">Advert Rate</a></li>
                        </ul>
                    </nav>
				</div><!--/row-->
            </div><!--/container-->
        </div>
    </footer>
    <div class="wrap-overlay"></div>
</div><!--wrap-->
<div id="off-canvas">
    <div class="off-canvas-inner">
        <nav class="off-menu">
            <ul>
            <li class="canvas-close"><a href="#"><i class="fa fa-times"></i> Close</a></li>
			<li id="menu-item-1452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-1452"><a href="http://rc1023.fm/about-us/"><i class="fa fa-bars" aria-hidden="true"></i> About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1605"><a href="http://rc1023.fm/advert-rate/">Advert Rate</a></li>
	<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455"><a href="http://rc1023.fm/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-1450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450"><a href="http://rc1023.fm/oaps-spot/"><i class="fa fa-user-plus" aria-hidden="true"></i> OAPs Spot</a></li>
<li id="menu-item-1612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1612"><a href="http://rc1023.fm/shows/"><i class="fa fa-television" aria-hidden="true"></i>Shows</a></li>
<li id="menu-item-1454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1454"><a href="http://rc1023.fm/news-update/"><i class="fa fa-rss" aria-hidden="true"></i> News</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="http://rc1023.fm/blog/"><i class="fa fa-comments" aria-hidden="true"></i> Blog</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="http://rc1023.fm/gallery/"><i class="fa fa-film" aria-hidden="true"></i> Gallery</a></li>
                            						<li class="menu-item"><a class="submit-video" href="#" data-toggle="modal" data-target="#submitModal">My Swag</a></li>
					            </ul>
        </nav>
    </div>
</div><!--/off-canvas-->
<script>off_canvas_enable=1;</script>
<div class="bg-ad">
	<div class="container">
    	<div class="bg-ad-left">
			        </div>
        <div class="bg-ad-right">
			        </div>
    </div>
</div>
</div><!--/body-wrap-->
	<div class="modal fade" id="submitModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">MySwag Registration Form</h4>
		  </div>
		  <div class="modal-body">
			<div id="text-11" class=" 1 widget_text"><h2 class="widget-title maincolor2">My Swag</h2>			<div class="textwidget"><!DOCTYPE html>
<html>
<body>

<a href="http://rc1023.fm/top-10-finalists-emerge-radio-continental-swag-internshiptraining-programme/m" target="_blank">My Swag Updates</a> 

<p>Registration for season 1 has ended. All updates can be found Here</p>

</body>
</html>
</div>
		</div>		  </div>
		</div>
	  </div>
	</div>
<a href="#top" id="gototop" class="notshow" title="Go to top"><i class="fa fa-angle-up"></i></a>

<div id="fb-root"></div>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/rc1023.fm\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/rc1023.fm\/walepowpowpow\/":[0,0,"http:\/\/rc1023.fm\/walepowpowpow\/"],"http:\/\/rc1023.fm\/tosin-ajayi\/":[0,0,""],"http:\/\/rc1023.fm\/daniel-akpata\/":[0,0,""]},"siteURL":"http:\/\/rc1023.fm","siteURLq":"http:\/\/rc1023.fm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/tweet-slide/assets/js/jquery.bxslider.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/tweet-slide/assets/js/tweet_slide.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js?ver=20141005'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/video-ads/js/screenfull.js?ver=20141005'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/rc1023.fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/video-ads/js/video-ads-management.js?ver=20141005'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/bootstrap.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/jquery.caroufredsel-6.2.1.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/helper-plugins/jquery.touchSwipe.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/jquery.hammer.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/template.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/colorbox/jquery.colorbox-min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/jquery.tooltipster.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/js/videojs/video.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/comment-reply.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/rc1023.fm\/wp-admin\/admin-ajax.php","ajax_loader":"","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/themes/RC102.3fm/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/cactus-channel/js/custom.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/layered-popups/js/script.min.js?ver=5.83'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.83'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-includes/js/wp-embed.min.js?ver=9c07878d2403f2e11a9f445f37786093'></script>
<script type='text/javascript' src='http://rc1023.fm/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>

				<div class="ulp-overlay" id="ulp-OBTBnsnxAYbzu45o-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-OBTBnsnxAYbzu45o" data-title="Social Form - Popup #01" data-width="490" data-height="320" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-69" data-left="0" data-top="0" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-70" data-left="140" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-71" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-72" data-left="0" data-top="15" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="400"  data-scrollbar="off" data-confirmation="off">SHARE</div>
						<div class="ulp-layer" id="ulp-layer-73" data-left="0" data-top="60" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="700"  data-scrollbar="off" data-confirmation="off"><div class="ulp-social-button ulp-social-button-facebook-like" style="margin:0 5px;"><fb:like id="fbLikeButton" href="http://rc1023.fm/" show_faces="false" layout="box_count"></fb:like></div></div>
						<div class="ulp-layer" id="ulp-layer-74" data-left="0" data-top="140" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><div class="ulp-social-button ulp-social-button-linkedin-share" style="margin:0 5px;"><script type="IN/Share" data-url="http://rc1023.fm/" data-counter="top" data-onsuccess="ulp_social_linkedin_share"></script></div></div>
						<div class="ulp-layer" id="ulp-layer-75" data-left="0" data-top="220" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="900"  data-scrollbar="off" data-confirmation="off"><div class="ulp-social-button ulp-social-button-twitter-tweet" style="margin:0 5px;"><a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-url="http://rc1023.fm/" data-count="vertical">Tweet</a></div></div>
						<div class="ulp-layer" id="ulp-layer-76" data-left="120" data-top="150" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off">OR</div>
						<div class="ulp-layer" id="ulp-layer-77" data-left="140" data-top="15" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off">SUBSCRIBE</div>
						<div class="ulp-layer" id="ulp-layer-78" data-left="170" data-top="50" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="700"  data-scrollbar="off" data-confirmation="off">Keep up with your favorite shows and interviews on RC102.3 FM. 
You can also follow us via our social media channels.</div>
						<div class="ulp-layer" id="ulp-layer-79" data-left="180" data-top="135" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="900"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Enter your name..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-80" data-left="180" data-top="192" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="1100"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-81" data-left="140" data-top="250" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1500"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div>
						<div class="ulp-layer" id="ulp-layer-82" data-left="450" data-top="-30" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "http://rc1023.fm/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"OBTBnsnxAYbzu45o":["#424242", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script><script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://rc1023.fm/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</html>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89255476-1', 'auto');
  ga('send', 'pageview');

</script>